opengnsys-1.1.1 (#16) - Topic List

OpenGnsys 1.1.1 (Espeto)

Foro de dudas y consultas sobre el manejo de OpenGnsys 1.1.1 (Espeto). Forum for questions about the management of OpenGnsys 1.1.1 (codename Espeto).

  ID Subject Author Replies Last Reply New Replies
 unsolved
Imagen bloqueada por operacion de uso exclusivo (#467)
by aruetre - Mar 15, 2021, 12:12:26 PM (2 months ago)
 unsolved
Consulta funcionamiento OGAgent Windows 10 (#469)
by andres.arco - Apr 29, 2021, 10:30:17 AM (2 weeks ago)
 unsolved
Error en REST /ous/:id1/labs/:idl1/clients/status (#468)
by leire - Mar 22, 2021, 12:41:22 PM (8 weeks ago)
 unsolved
Equipo no arranca ogLive por UEFI (#410)
by tecnibus8 - Nov 14, 2019, 11:31:33 AM (18 months ago)
 unsolved
Lenguajes de script para windows y ubuntu (#466)
by aruetre - Feb 16, 2021, 1:47:26 PM (3 months ago)
 unsolved
Lanzar script powershell desde og (#465)
by aruetre - Feb 9, 2021, 11:06:22 AM (3 months ago)
 unsolved
Problema instalación agente en Ubuntu 20.04 y consulta (#463)
by acodoner - Jan 18, 2021, 11:12:47 AM (4 months ago)
 solved
Crear imagen base ubuntu (#464)
by aruetre - Jan 28, 2021, 4:54:28 PM (4 months ago)
 solved
OG 1.2 No detecta tamaño de disco del repositorio (#462)
by aruetre - Jan 15, 2021, 1:33:24 PM (4 months ago)
 unsolved
Equipos UEFI arranque sin red (#457)
by andres.arco - Dec 14, 2020, 7:38:49 AM (5 months ago)
 unsolved
agente no funciona al actualizar a 1.1.1c (#451)
by fguirado - Nov 10, 2020, 2:34:37 PM (6 months ago)
 unsolved
Error en REST /ous/:id1/labs (#440)
by alcaide - Jul 31, 2020, 2:48:30 PM (10 months ago)
 unsolved
Problema REST agente (#450)
by acodoner - Oct 30, 2020, 7:32:11 PM (7 months ago)
 unsolved
Vesrsión 1.2¿? (#448)
by Tirado93 - Sep 29, 2020, 5:36:47 PM (8 months ago)
 unsolved
OGAgent no muestra sesión iniciada en Ubuntu (#449)
by ctorras - Oct 16, 2020, 11:52:38 AM (7 months ago)
 unsolved
tareas programadas no funcionan desde windows (#412)
by fguirado - Nov 29, 2019, 12:28:54 PM (18 months ago)
 unsolved
Oglive autenticación 802.1x (#439)
by dserrano - Jul 28, 2020, 2:15:19 PM (10 months ago)
 unsolved
Error código 17 al crear una imagen (#446)
by javifuentes - Sep 18, 2020, 8:33:14 AM (8 months ago)
 unsolved
  (#445)
by javifuentes - Sep 15, 2020, 11:36:44 AM (8 months ago)
 unsolved
Problema al crear y restaurar imagen (#417)
by acodoner - Dec 18, 2019, 4:16:32 PM (17 months ago)
 unsolved
Problema con la clonación de Windows 10 Pro 2004 64 bits. (#432)
by JandroVaz? - Jun 9, 2020, 1:59:48 PM (11 months ago)
 unsolved
Clonación Windows 10 x64 1909 (#421)
by ijdelgado - Feb 15, 2020, 10:52:17 AM (15 months ago)
 unsolved
Error de comunicacion entre consola y server (#438)
by szarzo - Jul 27, 2020, 1:58:29 PM (10 months ago)
 unsolved
Un par de consultas (#437)
by acodoner - Jul 15, 2020, 9:23:40 AM (10 months ago)
 unsolved
Nimiedades observadas (#434)
by juandiaz - Jul 6, 2020, 9:03:17 AM (10 months ago)
 unsolved
Error al actualizar a la 1.1.1c (#433)
by patxi_iz - Jun 24, 2020, 2:42:42 PM (11 months ago)
 unsolved
Actualización del OpenGnsys 1.1.0 a 1.1.1 (#431)
by jose-manuel - Jun 8, 2020, 11:36:08 AM (11 months ago)
 unsolved
Primeros pasos (#430)
by juandiaz - Jun 1, 2020, 6:31:55 PM (12 months ago)
 unsolved
Arranque de ogLive solamente en local (#426)
by dmasero - Apr 27, 2020, 1:09:47 PM (13 months ago)
 solved
Dudas sobre Espeto (#429)
by Tirado93 - May 21, 2020, 1:24:35 PM (12 months ago)
Classic View Compact View Latest topic
1 2