opengnsys-1.0.5 (#10) - Topic List

OpenGnSys 1.0.5

Foro de dudas y consultas sobre el manejo de OpenGnSys 1.0.5. Forum for questions about the management of OpenGnSys 1.0.5.

  ID Subject Author Replies Last Reply New Replies
 unsolved
DHCP externo (#190)
by josemh - Sep 26, 2014, 9:38:20 AM (4 years ago)
 unsolved
Nuevo repositorio (#325)
by josemh - Nov 24, 2017, 11:06:39 AM (14 months ago)
 unsolved
Placas Intel i219v con OpenGnSys 1.0.5 (#321)
by jantoni - Sep 14, 2017, 2:00:57 PM (16 months ago)
 unsolved
Problemas con conexiones al mysql (#264)
by Sandra - May 5, 2016, 11:40:55 AM (3 years ago)
 unsolved
Error el crear la cache en tablas GPT (#260)
by dani_upc - Feb 19, 2016, 9:16:05 AM (3 years ago)
 unsolved
equipos nuevos (#211)
by josemh - Feb 6, 2015, 1:25:46 PM (4 years ago)
 unsolved
fallo en ogAdmServer al programar arranque de equipo (#216)
by fguirado - Mar 25, 2015, 11:45:59 AM (4 years ago)
 unsolved
Netboot Avanzado (#215)
by manelg - Feb 18, 2015, 4:14:05 PM (4 years ago)
 unsolved
No aparecen las imágenes creadas al intentar restaurar (#213)
by gloria.rodriguez - Feb 17, 2015, 3:00:12 PM (4 years ago)
 unsolved
Cambio de server de OG (#214)
by josemh - Feb 18, 2015, 9:40:26 AM (4 years ago)
 unsolved
error PXE al cargar cliente en portátil ACER (#207)
by mrpareja - Jan 19, 2015, 2:13:38 PM (4 years ago)
 unsolved
Definición de imagen, no puedo escoger perfil software (#208)
by gloria.rodriguez - Jan 23, 2015, 3:18:22 PM (4 years ago)
 unsolved
Bucle infinito en procedimientos con varias acciones (#198)
by minasinformatica - Nov 6, 2014, 2:49:31 PM (4 years ago)
 unsolved
Equipos no navegan, se quedan sin red (#206)
by rgtorres - Jan 16, 2015, 10:26:27 AM (4 years ago)
 unsolved
Error al cargar el cliente en HPZ230 (#203)
by dserrano - Jan 12, 2015, 1:31:42 PM (4 years ago)
 unsolved
Perdida de conectividad del cliente Og (#192)
by josemh - Oct 15, 2014, 10:53:53 AM (4 years ago)
 unsolved
Problemas al crear imagen Basica (#182)
by juancarlospose - Jul 23, 2014, 12:42:50 PM (4 years ago)
 unsolved
Error al restaurar con Multicast (#202)
by dserrano - Dec 4, 2014, 1:44:44 PM (4 years ago)
 unsolved
alta disponibilidad en opengnsys (#200)
by mrpareja - Nov 24, 2014, 11:04:47 AM (4 years ago)
 unsolved
Problemas con arranque Windows 7 x64 (#199)
by jantoni - Nov 21, 2014, 11:20:31 AM (4 years ago)
 unsolved
problemas con Windows 8 (#195)
by ismael - Oct 23, 2014, 2:21:49 PM (4 years ago)
 unsolved
Error al restaurar una imagen Windows7 64-bit (#191)
by galceran - Oct 7, 2014, 7:03:33 PM (4 years ago)
 unsolved
uso de HTTPS (#187)
by mrpareja - Sep 16, 2014, 8:54:27 AM (4 years ago)
 unsolved
grub en mbr (#188)
by josemh - Sep 22, 2014, 11:57:38 AM (4 years ago)
 unsolved
error actualizacion (#189)
by josemh - Sep 22, 2014, 12:30:30 PM (4 years ago)
 unsolved
Error al restaurar imagen de Windows XP (#181)
by tellez - Jul 23, 2014, 9:23:34 AM (4 years ago)
 solved
Problema con asistente particionado (#175)
by asmarin - Jun 27, 2014, 4:01:29 PM (5 years ago)
 solved
Script de activación de win7 y office corrompe win 7 (#176)
by asmarin - Jun 27, 2014, 8:10:26 PM (5 years ago)
 unsolved
comando para crear imagen desde menú personalizado (#177)
by fguirado - Jun 30, 2014, 1:40:58 PM (5 years ago)
 unsolved
creación y restauración de imágenes incrementales (#172)
by mrpareja - Jun 13, 2014, 2:20:19 PM (5 years ago)
Classic View Compact View Latest topic
1 2